Bienvenido al nuevo Bose.co
 

Solución de problemas de sonido

Los audífonos no reproducen audio.

Asegúrate de que los audífonos están encendidos

Verifica el estado del cable de audio. Si el enchufe o alguna parte del cable se han dañado, eso podría estar causando el problema

Asegúrate de que los audífonos están conectados correctamente. Los audífonos pueden estar conectados incorrectamente o la conexión puede haberse soltado. Quita el conector de los audífonos y vuelve a insertarlo en ambos extremos

Asegúrate de que el dispositivo de audio está encendido y de que el volumen está alto

Prueba en otro dispositivo de audio. El problema podría estar en el dispositivo de audio al que están conectados los audífonos

Alterna el interruptor Hi/Lo (Alto/Bajo) para asegurarte de que está configurado correctamente. Si la posición del interruptor Hi/Lo (Alto/Bajo) está entre configuraciones, puede provocar la pérdida de audio

Prueba el cable de audio adicional que se incluye con los audífonos (solo los audífonos QC®15, adquiridos a partir de junio de 2011). Si el problema es solo específico en un cable, debes reemplazar ese cable

Puedo escuchar el audio desde un solo lado de mis audífonos.

Comprueba el nivel de balance de la fuente. Si la fuente permite ajustar el nivel de balance, es posible que esté ajustado incorrectamente. Asegúrate de que está configurado en un nivel medio

Asegúrate de que los audífonos están conectados correctamente. Los audífonos pueden estar conectados incorrectamente o la conexión puede haberse soltado. Quita el conector de los audífonos y vuelve a insertarlo en ambos extremos

Prueba el cable de audio adicional que se incluye con los audífonos (solo los audífonos QC®15, adquiridos a partir de junio de 2011). Si el problema es solo específico en un cable, debes reemplazar ese cable

Hay demasiados graves en mis audífonos.

Desactiva las opciones de mejora de audio de la fuente

¿Te resultó útil esta información?

Enviar

Gracias por enviarnos tus comentarios.